Pylint(import-error) in module 4

Getting this error! Tired of resolving merge conflicts, I don’t know why it is showing.

Found the solution :stuck_out_tongue:
Actually I was missing the python libraries.

pip install -r requirements.txt

Closing this topic as your issue has been resolved by the community.