Module 1 Set#1 Git pull not working and pip3 not install requirements.txt

Hey,

Can you please elaborate your issue more with a screenshot ?

Hey your stub is not pulled , did you read my answer when I attached the faq in the previous question in the link above
Did you try and check for those instructions ?

I run this command also but this show same issue please solve it .
git remote rm ME_QEATS_REVIEW_MP_MODULE_FACEBOOK_SHARE_FROM_CLI_STUB

Today is last day of Crio Tryouts campus edition

My question is did you check the FAQ attached?
what was your hypothesis, what did you notice there?

There is no related topic to this problem.

I added an FAQ in your old link, did you go through that ?
What was your hypothesis , what did you do,
what steps did you take ?


This is your very first task for this ME
Did you read the question,
The answer to your question is directly in that

Closing this topic as your issue is resolved by the mentor. If it is still not resolved, Kindly un-mark the accepted solution or create a new topic and post this question as a reference link in the description of the new topic.