Is lsb command not supported?

is lsb command not supported ?

Yeah it’s not already installed in workspace or if you will submit it for assessment may be it is also not installed on server where assessment is running so don’t use it better to go with suggested commands