Facebook module says it has no GraphApi attribute

  1. Describe the issue briefly
    The VSCode says that facebook module of python doesn’t has a GraphAPI support

Hey, you shouldn’t use Facebook sdk. Refer this for more info on how to proceed.

https://crio-lmp250120-01.slack.com/archives/CSKJ7L73L/p1579952227063100