Enable read options

when I pasted ocnfiguration commands in the terminal, there was a popup stating “crio wants to know the past the command"which bymistake i denied. when i again pasted the command it is showing"Read permission denied.”.I tried ctrl+v/ctrl+shift+v but its not working and i am aslo using chrome

You can change it in site settings. There is a :lock: in left of the URL. Click on that and go to clipboard permission and Allow it.

You’ll have to allow permissions on the website to copy/paste on VM,